PHP5.5.36へのご対応について

投稿日時 2016/6/5 8:10:00 | トピック: お知らせ

平素はNineStarsをご利用頂きまして、誠に有難う御座います。

弊社提供のスクリプトに関しまして、PHP5.5.36での動作確認が終了いたしました。問題なく動作いたしましたのでご報告いたします。

php5.6.22,php7.07の対応状況についてはご問い合わせください。


今後とも宜しく御願い申し上げます。


株式会社ナインスターズにて更に多くのニュース記事をよむことができます
https://www.ninestars.co.jp

このニュース記事が掲載されているURL:
https://www.ninestars.co.jp/article.php?storyid=82