WordPress 4.7.0 から WordPress 4.7.1に於ける脆弱性について

投稿日時 2017/2/7 11:45:20 | トピック: wordpress

WordPressが稼働しているサーバを狙った改竄攻撃が報告されています。
弊社稼働サーバ上のWordPressに対しましては、対応済みでございますのでご安心ください。


☆攻撃内容
Content Injection(REST API の処理に起因する脆弱性)
☆対策内容
最新版4.7.2への更新
★お客様の対応
特になし

自サイトにて運営されているユーザ様に対しましては有償にて対策をさせていただいております。

お困りの場合、弊社窓口までお問い合わせください。



株式会社ナインスターズにて更に多くのニュース記事をよむことができます
https://www.ninestars.co.jp

このニュース記事が掲載されているURL:
https://www.ninestars.co.jp/article.php?storyid=84