株式会社ナインスターズ

貴社に最適なシステムを構築可能

株式会社ナインスターズは
 ”貴社のための”,”貴社だけの”
システムを実現します。
貴社業務に合わせた
最適なシステム構築を行います。

ホームページ制作 大阪

 
  
Tuesday, April 25, 2017 
 
チャットサポート
チャットサポートの対応可否を表示しております。
電話サポート

お電話でのサポートの可否を表示しております。
ログイン

ユーザー名:


パスワード:





パスワード紛失  |新規登録
メインメニュー
個別ダウンロード
ファイルNo
DLパス
プライバシー

個人情報の入力はSSL
にて保護されています。
RapidSSL Site Seal
CMS高速化

Xoops,WordPress,Ec-cube
高速化できます。
PHP高速化


wordpress : WordPress 4.7.0 から WordPress 4.7.1に於ける脆弱性について
投稿者: ninestar 投稿日時: 2017/2/7 11:45:20 (112 ヒット)

WordPressが稼働しているサーバを狙った改竄攻撃が報告されています。
弊社稼働サーバ上のWordPressに対しましては、対応済みでございますのでご安心ください。


☆攻撃内容
Content Injection(REST API の処理に起因する脆弱性)
☆対策内容
最新版4.7.2への更新
★お客様の対応
特になし

自サイトにて運営されているユーザ様に対しましては有償にて対策をさせていただいております。

お困りの場合、弊社窓口までお問い合わせください。

印刷用ページ このニュースを友達に送る
投稿された内容の著作権はコメントの投稿者に帰属します。



 

Copyright © 2003-2017 株式会社ナインスターズ